分享股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
分享到:
☆ 私募云 ☆ | 股软教程 | 公式教程 | 收藏股海网
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 谈股论金直播 | 谈股论金视频 | 数据软件 | 谈股论金博客 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 谈股论金直播 谈股论金视频 飞狐 东财通 操盘手 指南针 谈股论金博客 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 谈股论金直播 谈股论金视频 飞狐 谈股论金博客 东财通 | 股票池 谈股论金直播 谈股论金视频 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 谈股论金视频公式 > 正文 ※ 在线检测公式未来函数 ※
  • 博弈盯庄副图选股公式 源码 选出的股中线都有一个好涨幅

  • 简介:博弈盯庄副图选股公式 源码 选出的股中线都有一个好涨幅 幅图公式源码 VAR4:=3*SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH, 75)-LLV(LOW,75))*100, 20, 1)-2*SMA(SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100, 20, 1), 15, 1); VAR5:=3*SMA((OPEN-LLV(LOW,75))/(HHV(HIGH, 75)-LLV(LOW,75))*100, 2
  • 标签:博弈盯庄 来源:Internet 时间:17-12-07 点击: 下载:

股海网股票公式说明:股票公式文件使用以及说明(新手必读)!提供了公式源码的一般不提供文件下载,请了解!

博弈盯庄副图选股公式 源码 选出的股中线都有一个好涨幅

幅图公式源码

VAR4:=3*SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH, 75)-LLV(LOW,75))*100, 20, 1)-2*SMA(SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100, 20, 1), 15, 1);
VAR5:=3*SMA((OPEN-LLV(LOW,75))/(HHV(HIGH, 75)-LLV(LOW,75))*100, 20, 1)-2*SMA(SMA((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100, 20, 1), 15, 1);
VAR6:=100-VAR5;
VAR7:=100-VAR4;
A1:=REF(C,1);
A2:=100*V/CAPITAL*10;
AA:=CROSS(VAR6,VAR7) AND VAR4<25 ;
AAB:=CROSS(VAR6,VAR7) AND VAR4>30 AND  VAR4<50 ;
ABC:=CROSS(VAR6,VAR7) AND VAR4>50 AND  VAR4<65;
TMP:=FORCAST(-1*VAR6,21);
TMP,COLORGREEN;
STICKLINE(1,0,TMP,1,0),COLORBLUE;
STICKLINE(VAR7<REF(VAR6, 1), -1*VAR7, -1*VAR7+2, A2,1), COLORRED; VA1:=MA(VAR6,3); STICKLINE(-1*VAR7>VA1, -1*VAR7, -1*VAR6,A2,1), COLORYELLOW;
STICKLINE(VAR7>=REF(VAR6, 1), -1*VAR7, -1*VAR6, A2+2,0), COLORGREEN;
 -100;
 -10;
 -90;
百万:=MA(WINNER(C),9)*100;
BB:=CROSS(百万,2.5) ;
BB*-85,LINETHICK4,STICK,COLORYELLOW;
DRAWTEXT(BB,-40,'..介入'),LINETHICK3;
DRAWTEXT(AAB,-80,'盯庄');
DRAWTEXT(ABC,-50,'梅开二度');
DRAWTEXT(AA,-70,'跟庄'),COLORYELLOW;
DRAWTEXT(AA,-50,'庄股');
DRAWTEXT(AA,-60,'启动'),COLORGREEN;

 

选股公式源码

AA:=MA(C,5)>REF(MA(C,5),1);
百万:=MA(WINNER(C),9)*100;
BB:=CROSS(百万,2.5) ;
CC:=DRAWTEXT(BB,-40,'介入'),
LINETHICK3;
IF(CC,1,0);

博弈盯庄副图选股公式 源码 选出的股中线都有一个好涨幅

博弈盯庄副图选股公式 源码 选出的股中线都有一个好涨幅

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
博弈盯庄副图选股公式 源码 选出的股中线都有一个好涨幅下载
精品股票公式
查看全部评论     相关评论:
评论内容:
昵称: 验证码:验证码