分享股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
分享到:
☆ 私募云 ☆ | 股软教程 | 公式教程 | 收藏股海网
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 谈股论金直播 | 谈股论金视频 | 数据软件 | 谈股论金博客 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 谈股论金直播 谈股论金视频 飞狐 东财通 操盘手 指南针 谈股论金博客 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 谈股论金直播 谈股论金视频 飞狐 谈股论金博客 东财通 | 股票池 谈股论金直播 谈股论金视频 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 谈股论金视频公式 > 正文 ※ 在线检测公式未来函数 ※
  • 谈股论金视频波段买入(指标 副图/选股贴图)

  • 简介:这个是最近自己乱想然后鼓捣出来的,用法各自领会吧,可以抓大牛。不加密,没有未来 买线:=EMA(C,2); 卖线:=EMA(SLOPE(C,21)*20+C,42); 指导:=EMA((EMA(CLOSE,4)+EMA(CLOSE,6)+EMA(CLOSE,12)+EMA(CLOSE,24))/4,2); 界:=MA(CLOSE,27); B买:=CROSS(指导,界) OR CROSS(买线,卖线); 持仓:=买线=卖线; S卖:=CROSS(界,指导) OR CROSS(卖线,买线); VA
  • 标签:波段买入 来源:Internet 时间:17-12-07 点击: 下载:

股海网股票公式说明:股票公式文件使用以及说明(新手必读)!提供了公式源码的一般不提供文件下载,请了解!

这个是最近自己乱想然后鼓捣出来的,用法各自领会吧,可以抓大牛。不加密,没有未来
买线:=EMA(C,2);
卖线:=EMA(SLOPE(C,21)*20+C,42);

指导:=EMA((EMA(CLOSE,4)+EMA(CLOSE,6)+EMA(CLOSE,12)+EMA(CLOSE,24))/4,2);
界:=MA(CLOSE,27);
B买:=CROSS(指导,界) OR CROSS(买线,卖线);
持仓:=买线>=卖线;
S卖:=CROSS(界,指导) OR CROSS(卖线,买线);


VAR1:=EMA(EMA(CLOSE,9),9);
控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
A10:=CROSS(控盘,0);
开始控盘:=CROSS(控盘,0);
LOWV:=LLV(LOW,6);
HIGHV:=HHV(HIGH,6);
RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,3);
K:=EMA(RSV,2);
D:=MA(K,2);
BB:=CROSS(K,D);
CC:=CROSS(买线,卖线);
XX:=开始控盘 AND BB AND CC;

SS1:=SMA(MAX(C-REF(C,1),0),5,1)/SMA(ABS(C-REF(C,1)),5,1)*100;
SS2:=SMA(MAX(C-REF(C,1),0),10,1)/SMA(ABS(C-REF(C,1)),10,1)*100;
XS1:=EMA(SS1,2);
XS2:=EMA(SS2,2);
XS3:=(XS1-XS2);
XS4:=-XS3;
X_2:=MA(CLOSE,5);
X_3:=MA(CLOSE,10);
X_4:=MA(CLOSE,20);
X_5:=MA(CLOSE,30);
X_7:=MA(CLOSE,120);
X_8:=MA(CLOSE,250);
X_6:=MA(CLOSE,60);
B:=C>X_2 AND C>X_3 AND C>X_4 AND C>X_6 AND C>X_5 AND C>X_7 AND C>X_8;
买入:=CROSS(XS3,XS4) AND XS3>0.05;
BQ:=买入 AND B;
XG:XX AND BQ;


谈股论金视频波段买入(指标 副图/选股贴图)

谈股论金视频波段买入(指标 副图/选股贴图)

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
谈股论金视频波段买入(指标 副图/选股贴图)下载
精品股票公式
查看全部评论     相关评论:
评论内容:
昵称: 验证码:验证码