分享股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
分享到:
☆ 私募云 ☆ | 股软教程 | 公式教程 | 收藏股海网
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 谈股论金直播 | 谈股论金视频 | 数据软件 | 谈股论金博客 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 谈股论金直播 谈股论金视频 飞狐 东财通 操盘手 指南针 谈股论金博客 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 谈股论金直播 谈股论金视频 飞狐 谈股论金博客 东财通 | 股票池 谈股论金直播 谈股论金视频 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 谈股论金视频公式 > 正文 ※ 在线检测公式未来函数 ※
  • 谈股论金视频高成功率战法 小回马枪

  • 简介:VAR1:=SUM(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(LOW-REF(CLOSE,1))),25); VAR2:=HIGH-REF(HIGH,1); VAR3:=REF(LOW,1)-LOW; VAR4:=SUM(IF(VAR20 AND VAR2VAR3,VAR2,0),25); VAR5:=SUM(IF(VAR30 AND VAR3VAR2,VAR3,0),25); VAR6:=VAR4*100/VAR1; VAR7:=VAR5*100
  • 标签:小回马枪 来源:Internet 时间:17-12-07 点击: 下载:

股海网股票公式说明:股票公式文件使用以及说明(新手必读)!提供了公式源码的一般不提供文件下载,请了解!

VAR1:=SUM(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(LOW-REF(CLOSE,1))),25);
 VAR2:=HIGH-REF(HIGH,1);
 VAR3:=REF(LOW,1)-LOW;
 VAR4:=SUM(IF(VAR2>0 AND VAR2>VAR3,VAR2,0),25);
 VAR5:=SUM(IF(VAR3>0 AND VAR3>VAR2,VAR3,0),25);
 VAR6:=VAR4*100/VAR1;
 VAR7:=VAR5*100/VAR1;
 VAR8:=MA(ABS(VAR7-VAR6)/(VAR7+VAR6)*100,15);
 VAR9:=(VAR8+REF(VAR8,15))/2;
 DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
 DEA:=EMA(DIF,9);
 MACD:=(DIF-DEA)*2;
 JJ:=DIF>DEA;
 A:=(VAR7>VAR6 AND VAR7>25 AND VAR6<25);
 AA:REF(A,1) AND A=0 AND JJ AND C/REF(C,1)<1.03 AND C/REF(C,1)>1 AND MA(C,10)>MA(C,20);
谈股论金视频高成功率战法 小回马枪

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
谈股论金视频高成功率战法 小回马枪下载
精品股票公式
查看全部评论     相关评论:
评论内容:
昵称: 验证码:验证码