分享股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
分享到:
☆ 私募云 ☆ | 股软教程 | 公式教程 | 收藏股海网
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 谈股论金直播 | 谈股论金视频 | 数据软件 | 谈股论金博客 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 更多资讯 | 股票知识 |
股票软件 谈股论金直播 谈股论金视频 飞狐 东财通 操盘手 指南针 谈股论金博客 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 谈股论金直播 谈股论金视频 飞狐 谈股论金博客 东财通 | 股票池 谈股论金直播 谈股论金视频 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 谈股论金视频公式 > 正文 ※ 在线检测公式未来函数 ※
  • 谈股论金视频最优秀的副图,切实抓到顶底,无未来

  • 简介:指标来源于网络,经本人优化增加,如有不妥之处,请删除,谢谢!大家仔细揣摩,必有收获! VAR2:=REF(LOW,1); VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100; VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3); VAR5:=LLV(LOW,13); VAR6:=HHV(VAR4,13); VAR7:=IF(MA(CLOSE,34),1,0); VAR8:=EMA(IF(LOW=VA
  • 标签:指标公式 来源:Internet 时间:18-01-12 点击: 下载:

股海网股票公式说明:股票公式文件使用以及说明(新手必读)!提供了公式源码的一般不提供文件下载,请了解!

指标来源于网络,经本人优化增加,如有不妥之处,请删除,谢谢!大家仔细揣摩,必有收获!
VAR2:=REF(LOW,1);
VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;
VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3);
VAR5:=LLV(LOW,13);
VAR6:=HHV(VAR4,13);
VAR7:=IF(MA(CLOSE,34),1,0);
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;
VAR9:=IF(VAR8>100,100,VAR8);
VAR10:=IF(VAR9>-120,VAR9,0);
VAR11:=VAR10<REF(VAR10,1);
VAR12:=SMA(((HHV(CLOSE,13) - CLOSE) / (HHV(CLOSE,13) - LLV(CLOSE,13))),5,1);
VAR13:=SMA(((LLV(CLOSE,60) - CLOSE) / (HHV(CLOSE,60) - LLV(CLOSE,60))),5,1);
冲顶:((10/VAR12)-10)/5,COLORSTICK,COLOR0080FF;
STICKLINE((冲顶 >24),0,冲顶,1,1),COLORGREEN,LINETHICK1;
MA冲顶:=EMA(冲顶,3),COLORGREEN;

探底:((10/VAR13)-10)/5,COLORSTICK,COLORCYAN;
STICKLINE((探底<-50),0,探底,1,1),COLORYELLOW,LINETHICK1;
冲顶差值:=1.5*(冲顶-REF(冲顶,1)),COLORYELLOW;
IF(冲顶差值>=0,15,DRAWNULL),COLORYELLOW,CIRCLEDOT;
探底差值:=0.2*(探底-REF(探底,1)),COLORWHITE;
IF(探底差值>=0,1,DRAWNULL),COLORWHITE,CIRCLEDOT;
能量上行:=冲顶差值>0 AND 探底差值>0;


谈股论金视频最优秀的副图,切实抓到顶底,无未来

谈股论金视频最优秀的副图,切实抓到顶底,无未来

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
谈股论金视频最优秀的副图,切实抓到顶底,无未来下载
精品股票公式
查看全部评论     相关评论:
评论内容:
昵称: 验证码:验证码