分享股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
分享到:
☆ 私募云 ☆ | 股软教程 | 公式教程 | 收藏股海网
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 谈股论金直播 | 谈股论金视频 | 数据软件 | 谈股论金博客 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 谈股论金直播 谈股论金视频 飞狐 东财通 操盘手 指南针 谈股论金博客 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 谈股论金直播 谈股论金视频 飞狐 谈股论金博客 东财通 | 股票池 谈股论金直播 谈股论金视频 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 谈股论金博客公式 > 正文 ※ 在线检测公式未来函数 ※
  • 谈股论金博客主力收盘获利副图源码

  • 简介:主力资金动向,希望对大家有帮助,仅供参考,共同学习 收盘获利:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),coloryellow,LINETHICK2; VAR1:=HHV(HIGH,9)-LLV(LOW,9); VAR2:=HHV(HIGH,9)-CLOSE; VAR3:=CLOSE-LLV(LOW,9); VAR4:=((VAR2)/(VAR1))*(100)-70; VAR5:=((CLOSE-LLV(LOW,60))/(HHV(H
  • 标签:主力收盘获利 来源:Internet 时间:17-12-07 点击: 下载:

股海网股票公式说明:股票公式文件使用以及说明(新手必读)!提供了公式源码的一般不提供文件下载,请了解!

主力资金动向,希望对大家有帮助,仅供参考,共同学习

 收盘获利:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),coloryellow,LINETHICK2;
 VAR1:=HHV(HIGH,9)-LLV(LOW,9);
 VAR2:=HHV(HIGH,9)-CLOSE;
 VAR3:=CLOSE-LLV(LOW,9);
 VAR4:=((VAR2)/(VAR1))*(100)-70;
 VAR5:=((CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60)))*(100);
 VAR6:=((2)*(CLOSE)+HIGH+LOW)/(4);
 VAR7:=SMA(((VAR3)/(VAR1))*(100),3,1);
 VAR8:=LLV(LOW,34);
 VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1);
 VAR10:=IF((VAR9>100),VAR9-100,0);
 VAR11:=HHV(HIGH,34);
 BI:=EMA(((VAR6-VAR8)/(VAR11-VAR8))*(100),8);
主力持仓:EMA(BI,13),POINTDOT,colorred;
 STICKLINE(BI-主力持仓>0,BI,主力持仓,5,0),color00FF00;
 STICKLINE(BI-主力持仓<0,BI,主力持仓,5,0),color00FF00;

谈股论金博客主力收盘获利副图源码

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
谈股论金博客主力收盘获利副图源码下载
精品股票公式
查看全部评论     相关评论:
评论内容:
昵称: 验证码:验证码